Commit 5e5eab26 authored by Michael Rudolf's avatar Michael Rudolf
Browse files

Added pyqt to requirements.

parent 771a57a0
...@@ -7,3 +7,5 @@ scipy ...@@ -7,3 +7,5 @@ scipy
tqdm tqdm
traitlets traitlets
uncertainties uncertainties
uncertainties.egg
pyqt5
\ No newline at end of file
...@@ -19,6 +19,7 @@ install_requires = ...@@ -19,6 +19,7 @@ install_requires =
scipy scipy
tqdm tqdm
uncertainties uncertainties
pyqt5
include_package_data = True include_package_data = True
[options.packages.find] [options.packages.find]
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment